QQ登录

只需一步,快速开始

登录 立即注册

Dell 7720工作站使用问题

[复制链接]
查看: 1122|回复: 14
tianma 发表于 2017-12-27 22:07:33
最近在使用该工作站的时候,遇到很多问题,有一个问题非常有意思。
冬天天冷,启动电脑马上启动solid works,在打开大型零件的时候,显示出现问题非常的卡。
但是,关闭软件,第二次打开的时候,就没有这种情况了,这种问题非常的奇怪,就像计算机需要预热一样,难道笔记本也需要预热一下?奇葩
http://fans.SolidWorks.com.cn/blog/?387
楼主  tianma 发表于 2017-12-27 22:08:01
不知道大家遇到这种问题没有?
http://fans.SolidWorks.com.cn/blog/?387
楼主  tianma 发表于 2017-12-29 21:07:39
看来没人遇到过
http://fans.SolidWorks.com.cn/blog/?387
zpsdhr 发表于 2017-12-30 10:48:34
tianma 发表于 2017-12-29 21:07
看来没人遇到过

日常打开SW时,摆弄摆弄手机,扣扣手指头,扣扣耳朵、揉揉眼睛,然后SW启动完成了,没注意楼主的这个情况
楼主  tianma 发表于 2017-12-30 14:41:46
zpsdhr 发表于 2017-12-30 10:48
日常打开SW时,摆弄摆弄手机,扣扣手指头,扣扣耳朵、揉揉眼睛,然后SW启动完成了,没注意楼主的这个情况 ...

你这启动时间够长的啊,是不是还得再喝杯咖啡才行啊,哈啊
http://fans.SolidWorks.com.cn/blog/?387
zpsdhr 发表于 2017-12-30 19:08:30
tianma 发表于 2017-12-30 14:41
你这启动时间够长的啊,是不是还得再喝杯咖啡才行啊,哈啊

我是7710,平时没发现楼主的这样的情况
zpsdhr 发表于 2017-12-30 19:08:54
tianma 发表于 2017-12-30 14:41
你这启动时间够长的啊,是不是还得再喝杯咖啡才行啊,哈啊

我是7710,平时没发现楼主的这样的情况
楼主  tianma 发表于 2017-12-30 23:51:45
很奇怪的问题
http://fans.SolidWorks.com.cn/blog/?387
TonyBlade 发表于 2018-1-31 14:44:35
您排查一下,显示器的信号源接的是独显的高清接口吗?
楼主  tianma 发表于 2018-2-5 08:10:09
TonyBlade 发表于 2018-1-31 14:44
您排查一下,显示器的信号源接的是独显的高清接口吗?

不是外接显示器,是本身的显示器
http://fans.SolidWorks.com.cn/blog/?387
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Archiver|手机版|小黑屋|京ICP备11009482号-2  

400 - 818 - 3535 (中国地区咨询电话) | 达索析统(上海)信息技术有限公司北京分公司

京ICP备11009482号-2 | 电话:01065362288

北京市朝阳区建国路79号华贸中心2号写字楼707-709室,邮编:100025

GMT+8, 2018-12-14 10:38 , Processed in 0.157829 second(s), 33 queries .

Copyright © 2002-2018 Dassault Systèmes - All rights reserved

快速回复 返回顶部 返回列表